Subversion Repositories Scribus

Compare Revisions

Ignore whitespace Rev 10143 → Rev 10117

/branches/Version133x/Scribus/BUILDING
21,8 → 21,7
compiling Scribus:
 
Requirements:
Qt >= 3.3 (3.3.7+ recommended) and not Qt4.x Scribus 1.3.3.x will not
compile with Qt 4.x
Qt >= 3.3 (3.3.7+ recommended)
Freetype >= 2.1.3 (2.2.1+ strongly recommended)
libart >= 2.3.10+ (2.3.17+ recommended)
libtiff >= 3.6.0